주요 콘텐츠로 건너뛰기
도움말

현재 버전 게시자: Stone ,

제목:

Installation of iOS <9.x on A1460 iPAD 3

텍스트:

Hello

I am a little bit lost ... I would like to install iOS 6, 7 or 8 to an iPAD 3 (model A1460). This model is described as "shipped with iOS 6" but I cannot install iOS less 9.1 to it.

I found a website which says this model does only accept iOS 9.x, but also 9.0, 9.0.1, 9.0.2 installation does not work (I am booting the iPAD to maintenance mode and try to install via iTunes, forcing selection of ipsw file via ALT key).

I am wondering, as the iPAD is from 2014, where no iOS 9.x was available AFAIK.

Can anybody help me to force the installation of a lower version?

Thanks in advance.

Dietmar

기기:

iPad 3

현황:

open

승인된 답변:

+267873

편집자: Stone ,

제목:

Installation of iOS <9.x on A1460 iPAD 3

텍스트:

Hello

I am a little bit lost ... I would like to install iOS 6, 7 or 8 to an iPAD 3 (model A1460). This model is described as "shipped with iOS 6" but I cannot install iOS less 9.1 to it.

I found a website which says this model does only accept iOS 9.x, but also 9.0, 9.0.1, 9.0.2 installation does not work (I am booting the iPAD to maintenance mode and try to install via iTunes, forcing selection of ipsw file via ALT key).

I am wondering, as the iPAD is from 2014, where no iOS 9.x was available AFAIK.

Can anybody help me to force the installation of a lower version?

Thanks in advance.

Dietmar

기기:

iPad 3

현황:

open

승인된 답변:

-267876

편집자: Stone ,

제목:

Installation of iOS <9.x on A1460 iPAD 3

텍스트:

Hello

I am a little bit lost ... I would like to install iOS 6, 7 or 8 to an iPAD 3 (model A1460). This model is described as "shipped with iOS 6" but I cannot install iOS less 9.1 to it.

I found a website which says this model does only accept iOS 9.x, but also 9.0, 9.0.1, 9.0.2 installation does not work (I am booting the iPAD to maintenance mode and try to install via iTunes, forcing selection of ipsw file via ALT key).

I am wondering, as the iPAD is from 2014, where no iOS 9.x was available AFAIK.

Can anybody help me to force the installation of a lower version?

Thanks in advance.

Dietmar

기기:

iPad 3

현황:

open

승인된 답변:

+267876

편집자: Sam Goldheart (투표 내용) ,

제목:

Installation of iOS <9.x on A1460 iPAD 3

텍스트:

Hello

I am a little bit lost ... I would like to install iOS 6, 7 or 8 to an iPAD 3 (model A1460). This model is described as "shipped with iOS 6" but I cannot install iOS less 9.1 to it.

I found a website which says this model does only accept iOS 9.x, but also 9.0, 9.0.1, 9.0.2 installation does not work (I am booting the iPAD to maintenance mode and try to install via iTunes, forcing selection of ipsw file via ALT key).

I am wondering, as the iPAD is from 2014, where no iOS 9.x was available AFAIK.

Can anybody help me to force the installation of a lower version?

Thanks in advance.

Dietmar

기기:

iPad 3

현황:

-deleted
+open

편집자: iRobot ,

제목:

Installation of iOS <9.x on A1460 iPAD 3

텍스트:

Hello

I am a little bit lost ... I would like to install iOS 6, 7 or 8 to an iPAD 3 (model A1460). This model is described as "shipped with iOS 6" but I cannot install iOS less 9.1 to it.

I found a website which says this model does only accept iOS 9.x, but also 9.0, 9.0.1, 9.0.2 installation does not work (I am booting the iPAD to maintenance mode and try to install via iTunes, forcing selection of ipsw file via ALT key).

I am wondering, as the iPAD is from 2014, where no iOS 9.x was available AFAIK.

Can anybody help me to force the installation of a lower version?

Thanks in advance.

Dietmar

기기:

iPad 3

현황:

-open
+deleted

원문 게시자: Stone ,

제목:

Installation of iOS <9.x on A1460 iPAD 3

텍스트:

Hello

I am a little bit lost ... I would like to install iOS 6, 7 or 8 to an iPAD 3 (model A1460). This model is described as "shipped with iOS 6" but I cannot install iOS less 9.1 to it.

I found a website which says this model does only accept iOS 9.x, but also 9.0, 9.0.1, 9.0.2 installation does not work (I am booting the iPAD to maintenance mode and try to install via iTunes, forcing selection of ipsw file via ALT key).

I am wondering, as the iPAD is from 2014, where no iOS 9.x was available AFAIK.

Can anybody help me to force the installation of a lower version?

Thanks in advance.

Dietmar

기기:

iPad 3

현황:

open