주요 콘텐츠로 건너뛰기
도움말

현재 버전 게시자: oldturkey03 (투표 내용) ,

본문:

I have the same problem. Anytime I use the auxiliary Jack when I unplug whatever device I was using from the Jack I have no sound. But if I just restart my phone after I unplug the headphones the sound comes back. But I have to restart every time I use the auxiliary Jack. Hope that works for you.

현황:

deletedopen
deletedopen

편집 작업: oldturkey03 (투표 내용) ,

본문:

I have the same problem. Anytime I use the auxiliary Jack when I unplug whatever device I was using from the Jack I have no sound. But if I just restart my phone after I unplug the headphones the sound comes back. But I have to restart every time I use the auxiliary Jack. Hope that works for you.

현황:

opendeleted
opendeleted

편집 작업: oldturkey03 (투표 내용) ,

본문:

I have the same problem. Anytime I use the auxiliary Jack when I unplug whatever device I was using from the Jack I have no sound. But if I just restart my phone after I unplug the headphones the sound comes back. But I have to restart every time I use the auxiliary Jack. Hope that works for you.

현황:

deletedopen
deletedopen

편집 작업: oldturkey03 (투표 내용) ,

본문:

I have the same problem. Anytime I use the auxiliary Jack when I unplug whatever device I was using from the Jack I have no sound. But if I just restart my phone after I unplug the headphones the sound comes back. But I have to restart every time I use the auxiliary Jack. Hope that works for you.

현황:

opendeleted
opendeleted

원문 게시자: Linda troxell ,

본문:

I have the same problem. Anytime I use the auxiliary Jack when I unplug whatever device I was using from the Jack I have no sound. But if I just restart my phone after I unplug the headphones the sound comes back. But I have to restart every time I use the auxiliary Jack. Hope that works for you.

현황:

open